当前位置:首页 > 问答

通达信大阳线实体二分之一处画线公式

我来帮TA回答

求前日涨幅大于7, 后2日收盘价收在前日大阳线实体二分之一上方,的选股公式 有分

通达信的:
A:=REF(C,2)/REF(C,3)>1.06;
B:=(REF(C,2)-REF(O,2))/2+REF(O,2);
D:=REF(C,2)/REF(C,22);
A AND REF(C,2)>REF(O,2) AND RANGE(REF(C,1),B,REF(C,2)) AND RANGE(C,B,REF(C,2)) AND D<1.1;

测试通过!
希望能够帮助你!

求通达信选股公式:当天上涨百分之三以上,五日线的位置在阳线实体的一半以上

XG:C>REF(C,1)*1.03 AND MA(C,5)>C/O/2*O;

通达信做公式,想做个实体阳线的公式怎么写

(close-ref(close,1))/ref(close,1)*100>3

求高手帮忙写个通达信画线公式:

eghgrhh

请问通达信分时图中有自动画线的功能吗

没有

在通达信的分时图中如何画线和做标记

通达信分时图好像不能画线的