当前位置:首页 > 问答

6百万波段指标源码

我来帮TA回答

求高手帮我改一下波段买卖这个指标源码,我想引进大智慧里

DIF1:=EMA(CLOSE,6) - EMA(CLOSE,13);
DEA1:=EMA(DIF1,5);
MACD1:=2*(DIF1-DEA1);
MACD2:=EMA(MACD1,3);
STICKLINE(MACD1>MACD2 AND MACD1>0,0,MACD1,1,0),COLORRED;
STICKLINE(MACD1>MACD2 AND MACD1<0,0,MACD1,1,0),COLORGREEN;
STICKLINE(MACD1<MACD2,0,MACD1,1,0),COLORCBCBC0;
STICKLINE(MACD1>=0 OR MACD1<=0,0,0,50,1),COLORWHITE;
DIF:DIF1,COLOR33FF33;
DEA:DEA1,COLORYELLOW;
MACD:MACD1,LINETHICK0,COLORMAGENTA;
强:IF(DIF1>=DEA1,DIF1,0),COLORRED,LINETHICK2;
DRAWTEXT(CROSS(DEA,DIF),H*0.04,' 卖'),COLOR00FF00,LINETHICK2;
DRAWTEXT(CROSS(DIF,DEA),L*-0.04,' 买'),COLORYELLOW,LINETHICK2;
DRAWICON(CROSS(DIF,DEA),L*-0.04,9);
DRAWICON(CROSS(DEA,DIF),H*0.04,2);

通达信 uos终极波动指标源码?

可以编写uos终极波动指标源码公式

6百万里面几个6

这个是这样的
反过来说就行
有一百万个6

请问谁有这个通达信波段王的指标公式?

要晓得思路就好编,晓不思路就不好办了!

哪位股票高手能把下面的超级波段王技术指标公式改成条件选股公式啊?请指教。

公式呢?

大智慧波段王指标 字母LBD都是什么意思啊?

大智慧软件公式中的名称意义
首先你要把公式发出来,才可以根据编写的条件告诉你
不然,你这样问问题,如何解答