当前位置:首页 > 问答

乾坤波段王指标公式

我来帮TA回答

已经输入了波段王的指标公式,请问这个指标应该怎么看

没见过样子,何来怎么看

求博易大师波段王主图指标

看上图是波段王和支撑压力两个指标的叠加

都是加密的指标

我将其中的支撑压力指标原码改造优化成大智慧的,如图

如何导入通达信出色买卖波段王副图指标公式

通达信软件,打开以后,注意左上角“功能”点开。
功能树的中间部分,有个“公式系统”-->打开“公式管理器”。
注意右侧“导入公式”,就是它了。
注意导入的位置,不然生手会找不到公式的。

请老师帮忙把 波段王指标 和短线操盘指标 , 分别改写成 波段王选股公式 和 短线操盘选股公式

{波段王}
VAR11:=(2*CLOSE+HIGH+LOW)/4;
VAR13:=LLV(LOW,34);
VAR16:=HHV(HIGH,34);
VAR17:=EMA((VAR11-VAR13)/(VAR16-VAR13)*100,8);
VAR18:=EMA(VAR17,5);
CROSS(VAR17,VAR18);
=======================
{短线操盘}
N:=IF(BARSCOUNT(C)>=10,10,BARSCOUNT(C));
CROSS(C,MA(C,N));

主升浪选股公式,有谁能帮我一个刚要进入主升浪的选股公式

道破盘口天机基础版上有

什么叫股票的主升浪

涨幅最大的那一段