当前位置:首页 > 问答

通达信真正的庄家指标

我来帮TA回答

在通达信的软件中什么指标可以显示庄家吸筹

M:=55;
N:=34;
LC:=REF(CLOSE,1);
RSI:=((SMA(MAX((CLOSE - LC),0),3,1) / SMA(ABS((CLOSE - LC)),3,1)) * 100);
FF:=EMA(CLOSE,3);
MA15:=EMA(CLOSE,21);
DRAWTEXT(CROSS(85,RSI),75,'▼'),COLORGREEN;
VAR1:=IF(YEAR>=2038 AND MONTH>=1,0,1);
VAR2:=REF(LOW,1)*VAR1;
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100*VAR1;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3)*VAR1;
VAR5:=LLV(LOW,30)*VAR1;
VAR6:=HHV(VAR4,30)*VAR1;
VAR7:=IF(MA(CLOSE,58),1,0)*VAR1;
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7*VAR1;
吸筹:IF(VAR8>100,100,VAR8)*VAR1,COLORRED;
庄家吸筹:STICKLINE(吸筹>-150,0,吸筹,8,0),COLORRED;
散户: 100*(HHV(HIGH,M)-CLOSE)/(HHV(HIGH,M)-LLV(LOW,M)),COLORFFFF00,LINICK2;
RSV:=(CLOSE-LLV(LOW,N))/(HHV(HIGH,N)-LLV(LOW,N))*100;
K:=SMA(RSV,3,1);
D:=SMA(K,3,1);
J:=3*K-2*D;
庄家:EMA(J,6),COLORFF00FF,LINICK2;
复制创建附图指标就可以了。

求大神把此通达信指标改个主力庄家秘密进的选股公式,

XG:2*(EMA((C*2+H+L)/4*10,13)-EMA((C*2+H+L)/4*10,34)-EMA(EMA((C*2+H+L)/4*10,13)-EMA((C*2+H+L)/4*10,34),5))*5.5>=0 AND CROSS(2*(EMA((C*2+H+L)/4*10,13)-EMA((C*2+H+L)/4*10,34)-EMA(EMA((C*2+H+L)/4*10,13)-EMA((C*2+H+L)/4*10,34),5))*5.5,0);

通达信主力买卖指标怎么看?

白线为短期主力运作轨迹,黄线为中期主力运作轨迹,紫线为长期主力运作轨迹。 1、主力进出指标的白线向上突破黄线、紫线且三线向上发散,表示主力有效控盘,可逢底介入,持股待涨。 2、主力进出指标的白线上涨过快远离黄、紫线,出现较大乖离,表示短线获利筹码较多,宜注意控制风险,可适当卖出。 3、当白线回落至黄、紫线处受支撑时,而黄紫线发散向上,表示上升趋势未改,前期股价回落仅是途中的回调,可适量跟进。 4、主力进出三线“死亡交叉”,盘口呈空头排列,投资者宜尽快出局。 5、主力进出三线相近并平行向下时,表明主力尚未进场或正在出货,此时不宜介入。 6、主力进出是一种趋势指标,但趋势改变信号有时会出现滞后现象,此时就要用主力买卖指标加以配合使用。
满意请采纳

通达信什么指标可以知道庄家进入

主要还是看成交量,有量一定是有人进去了,散户不会把量提上去的,另外就是换手率,其他的指标都可以作假的

你的一个关于通达信主力吸筹的回答,你的回答引用了一个“上帝指纹”的指标,请问这个指标方便提供吗?

你是股市新人,想做好,得不到方法。这样的公式好几种,计算方式都是均线与当时股价差值,类似于乘率指标。那里有可以看到主力吸筹的能力。主力是否吸筹,要看资...

要编个主力吸筹的公式,哪位专家给个逻辑建议?

说实话没有什么好的建议,因为要想分析这个,只靠价格,成交额,成交量,这些基础数据基本无法做到.因为换角度思考,吸筹就是应该隐蔽,也就是在我买进股票的同时,对行情造成的影响越小越好.这样就没人发现了.等让大家都看到行情变化了,那就一定是拉升出货了.
而且不同人的性格决定了他不同的分析思路,和操盘手法,所以这个很难,找到规律,也就无法做成公式指标.